ID Number: Q71761
3.00
WINDOWS
Summary:
SYMPTOMS
When a help file is loaded into the Windows Help program, the
Search button is disabled.
CAUSE
There are two likely causes:
1. The help file defines no keywords for searching.
2. The keywords are defined using a lowercase "k" footnote.
RESOLUTION
For cause 1, if searching is desired, define some keywords in the
file. For cause 2, modify the RTF text to use an uppercase "K" for
keyword footnotes.