XCLN: Text May Be Invisible

Last reviewed: April 3, 1997
Article ID: Q145963
The information in this article applies to:
  • Microsoft Exchange Windows 95 client, versions 4.0 and 5.0
  • Microsoft Exchange Windows 3.x client, versions 4.0 and 5.0
  • Microsoft Exchange Windows NT client, versions 4.0 and 5.0

SYMPTOMS

You receive messages that appear to have no text.

CAUSE

This problem can occur if the text of the message is in a font color that matches your window background color.

RESOLUTION

This is by design. Either change the text color or change the window background color in Desktop Properties.


Additional query words:
Keywords : kbusage XCLN
Version : 4.0 5.0
Platform : WINDOWS


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Last reviewed: April 3, 1997
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