XCLN: Err Msg: MAPI: 80040113 Reported by: Personal...

Last reviewed: April 2, 1997
Article ID: Q146456

The information in this article applies to:
  • Microsoft Exchange Windows 95 client, versions 4.0 and 5.0
  • Microsoft Exchange Windows 3.x client, versions 4.0 and 5.0
  • Microsoft Exchange Windows NT client, versions 4.0 and 5.0

SYMPTOMS

When you choose Import on the File menu, you may get the following error message:

   MAPI Error: 80040113 Reported by: Personal Folders

CAUSE

When you choose to add a new .PST during the import, you will get the above error message. After you add the .PST and password, you are asked for the password to the newly created .PST. If you click Cancel, you will get the above error message.


Additional query words:
Keywords : kbenv XCLN
Version : 4.0 5.0
Platform : WINDOWS


THE INFORMATION PROVIDED IN THE MICROSOFT KNOWLEDGE BASE IS PROVIDED "AS IS" WITHOUT WARRANTY OF ANY KIND. MICROSOFT DISCLAIMS ALL WARRANTIES, EITHER EXPRESS OR IMPLIED, INCLUDING THE WARRANTIES OF MERCHANTABILITY AND FITNESS FOR A PARTICULAR PURPOSE. IN NO EVENT SHALL MICROSOFT CORPORATION OR ITS SUPPLIERS BE LIABLE FOR ANY DAMAGES WHATSOEVER INCLUDING DIRECT, INDIRECT, INCIDENTAL, CONSEQUENTIAL, LOSS OF BUSINESS PROFITS OR SPECIAL DAMAGES, EVEN IF MICROSOFT CORPORATION OR ITS SUPPLIERS HAVE BEEN ADVISED OF THE POSSIBILITY OF SUCH DAMAGES. SOME STATES DO NOT ALLOW THE EXCLUSION OR LIMITATION OF LIABILITY FOR CONSEQUENTIAL OR INCIDENTAL DAMAGES SO THE FOREGOING LIMITATION MAY NOT APPLY.

Last reviewed: April 2, 1997
© 1998 Microsoft Corporation. All rights reserved. Terms of Use.