Reply Button Is Missing from the Microsoft Exchange Toolbar

Last reviewed: January 9, 1998
Article ID: Q179126
The information in this article applies to:
  • Microsoft Windows CE, version 2.0

SYMPTOMS

After you upgrade your desktop computer to Microsoft Windows CE Services version 2.0, the Reply button on the toolbar in Microsoft Exchange may be missing.

CAUSE

This behavior can occur when Windows CE Services 2.0 adds a Windows CE Inbox Transfer button to the toolbar in Microsoft Exchange.

RESOLUTION

To resolve this behavior, configure the toolbar in Microsoft Exchange to display the Reply button. To do so, use the following steps:

  1. In Microsoft Exchange, click Customize Toolbar on the Tools menu.

  2. In the Toolbar Buttons box, click Reply, click Move Up or Move Down to move the button to the position you want, and then click Close.


Additional query words: 2.00
Keywords : handheld wince kbui
Version : WINDOWS:2.0
Platform : WINDOWS


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Last reviewed: January 9, 1998
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